RESOURCES

QUELLE EST LA VERSION MINIMALE DE 4D...

warning: file_get_contents(http://www.telize.com/geoip/54.161.73.123) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.1 404 Not Found in /var/www/www.4d.com/docs/includes/common.inc(1762) : eval()'d code on line 4.

 

Quelle est la version minimale de 4D nécessaire pour utiliser 4D for Flex ?

La version minimale de 4D nécessaire est 4D v11 SQL Release 2 (11.2)


 

 

Plus de ressources