RESOURCES

WHAT'S THE MINIMUM VERSION OF 4D REQUIRED TO...

warning: file_get_contents(http://www.telize.com/geoip/54.226.172.30) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.1 404 Not Found in /var/www/www.4d.com/docs/includes/common.inc(1762) : eval()'d code on line 4.

 

What's the minimum version of 4D required to use 4D for Flex?

The minimum version of 4D required is 4D v11 SQL Release 2 (11.2)


 

 

More resources