RESURSER

DOES 4D FOR FLEX REQUIRE MODIFYING EXISTING...

warning: file_get_contents(http://www.telize.com/geoip/54.81.78.135) [function.file-get-contents]: failed to open stream: HTTP request failed! in /var/www/www.4d.com/docs/includes/common.inc(1762) : eval()'d code on line 4.

 

Does 4D for Flex require modifying existing code?

No server-side code is necessary, but you'd better add some security control in the new On SQL Authentication database method.


 

 

More resources